• Vielen Dank Daniel.

    Hab gestern noch ein Wenig zu den LiPo-Akkus im Web gestöbert.

    So eine schöne Tabelle wie Du habe ich nicht gefunden.

    2 Akkus zum Wechseln und ein Kabel zum Ladestrom messen habe ich bestellt.

    Enelope-Akkus für den Sender kommen heute.

    Danke nochmals

    Hans

    Wenn ich Schuhe und Strümpfe ausziehe, kann ich bis 20 zählen. ;)

  • Nach vielen Jahren Abstinenz habe ich wieder mit Modellbau angefangen.

    Mein Modell wird aus einem LiPo-Akku 7,4V, 300mA, 2x2,2Wh versorgt. Damit soll es theoretisch bis zu 20min laufen.

    Über Lipos weis ich nur, dass sie langlebig sein sollen, und erst nach ein paar Ladezyklen ihre volle Kapazität erhalten. Vorsichtshalber sollte man sie auf einer feuerfesten Unterlage und nie ohne Aufsicht laden.

    Zu dem Akku habe ich ein unbekanntes Ladegerät erhalten, dass eine grüne LED für Netzspannung, und eine rote LED für die "Ladung" hat, was auch immer das heißen mag. Stecke ich den Akku an das eingeschaltete Ladegerät, geht die rote LED nach kurzer Zeit (Minuten) wieder aus. So habe ich den neuen Akku 2h geladen (rote LED nach Ladebeginn (? 10Min ?) schnell aus). Der Erfolg war, dass meine Fernsteuerung nach 2min nicht mehr funktionierte, der Motor am gleichen Akku aber noch lief.

    Deshalb habe ich jetzt den LiPo 6h mit diesem Gerät geladen, und habe nach der Ladung eine Akkuspannung von 8,4V am abgeklemmten Akku.

    Mit geladenem Akku funktioniert die Steuerung wieder.

    Zum nächsten Testflug nehme ich ein Voltmeter und eine Uhr mit, um die Spannung nach Flugzeit zu messen, um daraus Rückschlüsse ziehen zu können.

    Nach meinem Wissensstand über Akkus sollte ich diesen Akkutyp wenn leer wohl 10h mit 22mA aufladen.

    Einen Ladestrom konnte ich bisher nicht messen, weil ich mir dafür erst ein Adapterkabel anfertigen musss, die originalen, neuen Kabel wollte ich nicht beschädigen.


    Hans

    Wenn ich Schuhe und Strümpfe ausziehe, kann ich bis 20 zählen. ;)